Author Topic: PHP7 support  (Read 238 times)

superfly

  • EA Novice
  • *
  • Posts: 9
  • Karma: +0/-0
    • View Profile
PHP7 support
« on: January 04, 2018, 11:23:14 am »
PHP 7 has been out for over two years now but the highest supported version still appears to be 5.6.

Any plans on adding support for PHP 7+?